Jump to content
LOTROCommunity
Sign in to follow this  
Saeril

Offizielles Forum öffnet nicht

Recommended Posts

Hallo zusammen,

ich habe im moment total Probleme die offiziele Turbine Homepage zu öffnen.

Angeblich gehts einfach nicht und auch mit Problembehandlung läuft die Seite nicht.

Liegt das nur an meinem Pc/Internetverbindung oder ist das ein allgemeines Problem?

Andere Seiten werden alle ohne Schwierigkeiten geöffnet.

Dankeschön

Saeril :w

Share this post


Link to post
Share on other sites

Die Seite geht einwandfrei, halt mit folgender Meldung:

Wir haben im Forum-System ein auftretendes Problem identifiziert. Daher haben wir vorsorglich unsere Foren deaktiviert, während wir das Problem untersuchen. Wir werden die Foren nach Abschluss unserer Arbeiten wieder online bringen. Vielen Dank für Ihre Geduld.

Bitte folgen Sie uns @LOTRO auf Twitter oder klicken Sie auf den „Gefällt mir“-Button auf Facebook, um während der Webserver-Wartungsarbeiten Updates zu erhalten.

Share this post


Link to post
Share on other sites

Und damit kann man das Thema hier schliessen.

Da nun das Turbineforum wieder geöffnet ist, öffne ich auch das Thema hier wieder. Fall der TE immernoch Probleme hat, kann man hier nun Lösungen vorschlagen.

Weiterhin: in die Technische Hilfe verschoben.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...